Werbung

Werbung

You are not logged in.

Dear visitor, welcome to Werkself.de Fanforum Bayer 04 Leverkusen. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

41

Wednesday, July 27th 2016, 10:44am

Quoted

Ja, wenn ich mich einloggen will, kommt die Meldung "Netzwerkfehler, bitte versuchen Sie es später nochmal. (login/Werkself.de)"

Ohne Anmeldung laden die Threads nicht mehr. Kann also gar nicht auf das Forum zugreifen. Bei einem anderen Forum klappt der Zugriff über Tapatalk problemlos..

Ohne Angabe von Betriebssystem, tapatalk Version wird man dir schwer helfen können... Ich habe hier auf der Android Version, aktuell vom play Store, Null Probleme. Kommst du von Handy aus per Browser aufs Forum?
Edit: vielleicht hilft es innerhalb Tapatalk nochmal Username und Password neu einzugeben?

42

Wednesday, July 27th 2016, 3:15pm

Edit: vielleicht hilft es innerhalb Tapatalk nochmal Username und Password neu einzugeben?

Der Tipp war goldwert! Gemacht und schon klappt es wieder. Ich danke vielmals!!!

43

Monday, August 8th 2016, 1:18pm

bei mir werden keine zeiten mehr angezeigt, wann was gepostet wurde. ich habe nichts bewusst verstellt. tritt dieses "problem" bei anderen von euch auch auf?

44

Monday, August 8th 2016, 1:26pm

bei mir werden keine zeiten mehr angezeigt, wann was gepostet wurde. ich habe nichts bewusst verstellt. tritt dieses "problem" bei anderen von euch auch auf?

Was heißt "keine Zeiten"? Meinst du das bei dir in den Beitragen nicht mehr steht, wann der Beitrag geschrieben wurde? Kannst du mir hier mal einen Screenshot vom Problem zukommen lassen?

45

Monday, August 8th 2016, 3:57pm

bei mir werden keine zeiten mehr angezeigt, wann was gepostet wurde. ich habe nichts bewusst verstellt. tritt dieses "problem" bei anderen von euch auch auf?

Was heißt "keine Zeiten"? Meinst du das bei dir in den Beitragen nicht mehr steht, wann der Beitrag geschrieben wurde? Kannst du mir hier mal einen Screenshot vom Problem zukommen lassen?
ja genau, keine postingzeit

screen1 screen2

46

Tuesday, August 9th 2016, 7:03am

Das hatte ich ehrlich gesagt bist dato noch nie. Versuch mal bitte alle Cookies auf W11 zu löschen und schau mal ob es dann wieder geht. Ansonsten muss ich mal etwas tiefer in der Trickkiste graben. ;)

47

Sunday, August 21st 2016, 12:01pm

Rein interessehalber eine Frage: war gerade in Holland und könnte dort das Forum nicht aufrufen (fehlende Berechtigung). Auch ein versuchter Login wurde zurückgewiesen. Die "Fehlermeldung" kam über die werkself-Seite, nicht über den Browser. Ist es möglich, dass die Seite für Zugriffe aus anderen Ländern gesperrt ist?
UEFA-Cup-Sieg & DFB-Pokal... Da ist noch Luft nach oben!

48

Sunday, August 21st 2016, 12:10pm

Rein interessehalber eine Frage: war gerade in Holland und könnte dort das Forum nicht aufrufen (fehlende Berechtigung). Auch ein versuchter Login wurde zurückgewiesen. Die "Fehlermeldung" kam über die werkself-Seite, nicht über den Browser. Ist es möglich, dass die Seite für Zugriffe aus anderen Ländern gesperrt ist?
Aus Österreich hat es bisher immer funktioniert

49

Sunday, August 21st 2016, 12:14pm

Ja, ich meine nämlich auch, dass ich aus Griechenland keine Probleme hatte. Deshalb habe ich mich halt stark gewundert, dass es nun aus NL nicht geklappt hat.
UEFA-Cup-Sieg & DFB-Pokal... Da ist noch Luft nach oben!

50

Sunday, August 21st 2016, 12:24pm

In Dänemark gabs auch keine Probleme.
Ich warte auf dich,am Ende der Nacht....

51

Sunday, August 21st 2016, 12:45pm

War vor drei Wochen auch auf Texel, in Holland, da hat alles über Firefox mit Android geklappt.
W11 Liga 2 -- Jarstein - Abraham, Hasebe, Hübner - Kostic, Tolisso, Arnold, D. Caligiuri (E. Fernandes) - Waldschmidt, Rebic, Belfodil (Kutucu)

52

Sunday, August 21st 2016, 7:22pm

Bin seit Monaten in England, noch nie ein Problem mit der W11-Seite gehabt. Das muss dann an was anderem gelegen haben.

53

Sunday, August 21st 2016, 8:09pm

Bin zur Zeit über holländischen Provider vom Feriencamp eingeloggt ohne Probleme. Wahrscheinlich war Username/Passwort falsch hinterlegt.

54

Sunday, August 21st 2016, 8:20pm

Alleine für die mobilen Nutzer wäre ein Update Gold wert. Version 4.1.x ist da schon sehr gut. Aktuell auf dem iPhone oder iPad nicht zu nutzen weil sämtliche Anzeigen nicht stimmen. Aber da wird wohl nichts passieren.
"It is the quality of one’s convictions that determines success, not the number of followers" (Remus Lupin)

55

Monday, December 12th 2016, 1:22am

Alleine für die mobilen Nutzer wäre ein Update Gold wert. Version 4.1.x ist da schon sehr gut. Aktuell auf dem iPhone oder iPad nicht zu nutzen weil sämtliche Anzeigen nicht stimmen. Aber da wird wohl nichts passieren.
Hab die Hoffnung auch schon aufgegeben. Hauptsache die Kohle für die WERBUNG kommt rein :LEV16

56

Monday, December 12th 2016, 5:56pm

Traurig aber wahr! Andere Fanforen sind da deutlich besser und benutzerfreundlicher aufgestellt.