Werbung
Werbung

Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Werkself.de Fanforum Bayer 04 Leverkusen. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

41

Mittwoch, 27. Juli 2016, 10:44

Zitat

Ja, wenn ich mich einloggen will, kommt die Meldung "Netzwerkfehler, bitte versuchen Sie es später nochmal. (login/Werkself.de)"

Ohne Anmeldung laden die Threads nicht mehr. Kann also gar nicht auf das Forum zugreifen. Bei einem anderen Forum klappt der Zugriff über Tapatalk problemlos..

Ohne Angabe von Betriebssystem, tapatalk Version wird man dir schwer helfen können... Ich habe hier auf der Android Version, aktuell vom play Store, Null Probleme. Kommst du von Handy aus per Browser aufs Forum?
Edit: vielleicht hilft es innerhalb Tapatalk nochmal Username und Password neu einzugeben?

42

Mittwoch, 27. Juli 2016, 15:15

Edit: vielleicht hilft es innerhalb Tapatalk nochmal Username und Password neu einzugeben?

Der Tipp war goldwert! Gemacht und schon klappt es wieder. Ich danke vielmals!!!

43

Montag, 8. August 2016, 13:18

bei mir werden keine zeiten mehr angezeigt, wann was gepostet wurde. ich habe nichts bewusst verstellt. tritt dieses "problem" bei anderen von euch auch auf?

44

Montag, 8. August 2016, 13:26

bei mir werden keine zeiten mehr angezeigt, wann was gepostet wurde. ich habe nichts bewusst verstellt. tritt dieses "problem" bei anderen von euch auch auf?

Was heißt "keine Zeiten"? Meinst du das bei dir in den Beitragen nicht mehr steht, wann der Beitrag geschrieben wurde? Kannst du mir hier mal einen Screenshot vom Problem zukommen lassen?

45

Montag, 8. August 2016, 15:57

bei mir werden keine zeiten mehr angezeigt, wann was gepostet wurde. ich habe nichts bewusst verstellt. tritt dieses "problem" bei anderen von euch auch auf?

Was heißt "keine Zeiten"? Meinst du das bei dir in den Beitragen nicht mehr steht, wann der Beitrag geschrieben wurde? Kannst du mir hier mal einen Screenshot vom Problem zukommen lassen?
ja genau, keine postingzeit

screen1 screen2

46

Dienstag, 9. August 2016, 07:03

Das hatte ich ehrlich gesagt bist dato noch nie. Versuch mal bitte alle Cookies auf W11 zu löschen und schau mal ob es dann wieder geht. Ansonsten muss ich mal etwas tiefer in der Trickkiste graben. ;)

47

Sonntag, 21. August 2016, 12:01

Rein interessehalber eine Frage: war gerade in Holland und könnte dort das Forum nicht aufrufen (fehlende Berechtigung). Auch ein versuchter Login wurde zurückgewiesen. Die "Fehlermeldung" kam über die werkself-Seite, nicht über den Browser. Ist es möglich, dass die Seite für Zugriffe aus anderen Ländern gesperrt ist?
UEFA-Cup-Sieg & DFB-Pokal... Da ist noch Luft nach oben!

48

Sonntag, 21. August 2016, 12:10

Rein interessehalber eine Frage: war gerade in Holland und könnte dort das Forum nicht aufrufen (fehlende Berechtigung). Auch ein versuchter Login wurde zurückgewiesen. Die "Fehlermeldung" kam über die werkself-Seite, nicht über den Browser. Ist es möglich, dass die Seite für Zugriffe aus anderen Ländern gesperrt ist?
Aus Österreich hat es bisher immer funktioniert

49

Sonntag, 21. August 2016, 12:14

Ja, ich meine nämlich auch, dass ich aus Griechenland keine Probleme hatte. Deshalb habe ich mich halt stark gewundert, dass es nun aus NL nicht geklappt hat.
UEFA-Cup-Sieg & DFB-Pokal... Da ist noch Luft nach oben!

50

Sonntag, 21. August 2016, 12:24

In Dänemark gabs auch keine Probleme.
Ich warte auf dich,am Ende der Nacht....

51

Sonntag, 21. August 2016, 12:45

War vor drei Wochen auch auf Texel, in Holland, da hat alles über Firefox mit Android geklappt.
W11 - 2. Liga 2018/19 - CR28 : Giefer (Luthe) - B. Hübner, Akanji, Rekik, Moisander - Behrens, Goretzka, Thiago, Ribery (Renato Sanches, Bruun Larsen) - Wagner, Niederlechner (Duksch)
W11 - 4. Liga 2018/19 - CR28 II : F. Müller - Valentini, Moisander, Rekik (Halstenberg) - Coman, Thiago, Aranguiz, Demme (Ri. Baku, Harit, Behrens) - Wagner, Alario, Finnbogason

52

Sonntag, 21. August 2016, 19:22

Bin seit Monaten in England, noch nie ein Problem mit der W11-Seite gehabt. Das muss dann an was anderem gelegen haben.

53

Sonntag, 21. August 2016, 20:09

Bin zur Zeit über holländischen Provider vom Feriencamp eingeloggt ohne Probleme. Wahrscheinlich war Username/Passwort falsch hinterlegt.

54

Sonntag, 21. August 2016, 20:20

Alleine für die mobilen Nutzer wäre ein Update Gold wert. Version 4.1.x ist da schon sehr gut. Aktuell auf dem iPhone oder iPad nicht zu nutzen weil sämtliche Anzeigen nicht stimmen. Aber da wird wohl nichts passieren.

55

Montag, 12. Dezember 2016, 01:22

Alleine für die mobilen Nutzer wäre ein Update Gold wert. Version 4.1.x ist da schon sehr gut. Aktuell auf dem iPhone oder iPad nicht zu nutzen weil sämtliche Anzeigen nicht stimmen. Aber da wird wohl nichts passieren.
Hab die Hoffnung auch schon aufgegeben. Hauptsache die Kohle für die WERBUNG kommt rein :LEV16
R.I.P Sir Latino of Mount Steele (Maine Coon) † 21.05.2018

56

Montag, 12. Dezember 2016, 17:56

Traurig aber wahr! Andere Fanforen sind da deutlich besser und benutzerfreundlicher aufgestellt.